Placa exterior de videoporteiro
Instruções de uso
Material de montagem
Akuvox
Videoporteiro 2 fios com câmara 2 Mpx para 1 apartamento
Altifalante e microfone incorporados
Áudio bidireccional com tecnologia Crystal Clear
Visão noturna com iluminação LED
Conexão 2 fios
Leitor de cartões MF, NFC e Bluetooth
Desbloqueio da porta remota
1 saída de relé para porta
Porta Wiegand
Iluminação LED na botoneira e leitor de cartões configurável
Elegante superfície de plástico
Padrão SIP fácil de integrar
Montagem na superfície
Configuração completa via web browser
Notificações push e chamadas dispositivo-a-dispositivo através da app SmartPlus
4 utilizadores gratuitos incluídos por agregado familiar
Directório de chamadas e utilizadores
Actualizações de firmware baseadas na nuvem com controlo do instalador
Protocolo ONVIF para integração com gravadores de videovigilância
Conexão entre placas e monitores através de nuvens em diferentes redes
Acesso à configuração remota para instalação
| Marca | Akuvox |
| Modelo | E12S-2 |
| Controlo de acesso | Abertura da porta com cartão MF 13.56 MHz, NFC e Bluetooth, com registos |
| Capacidade | Contactos: 1.000 Utilizadores RFID: 5.000 cartões |
| Teclado | Botão de chamada mecânico com iluminação LED configurável |
| Saídas | 1 de relé para fechadura principal e Wiegand OUT |
| Entradas | 2 entradas e Wiegand IN |
| Acesso remoto | Aplicativo telemóvel SmartPlus ou configuração via browser WEB Acesso remoto via Cloud: tem |
| Sensor de imagem | 1/2.7" 2 Megapixel CMOS com sensor infravermelhos e de luz |
| Ângulo de visão | 123° (H) / 69° (V) |
| Resolução de câmara | 1920x1080 - 25fps / CIF, QCIF, VGA, 4CIF, 720p, 1080p |
| Codificação de vídeo | H.264 e H.265 |
| Áudio | Áudio bidireccional com microfone e altifalante com redutor de ruído e tecnologia Crystal Clear Audio |
| Formato de áudio | SIP v1 (RFC2543), SIP v2 (RFC3261), G.711a, G.711μ, G.729, G.722, DTMF (RFC2833), SIP Info |
| Memória | Slot MicroSD até 32 GB |
| Interface de rede | RTSP |
| Modo de funcionamento | Rede local e/ou via nuvem em diferentes redes |
| Actualizações de Firmware | Remoto com nuvem via conta instaladora ou via web browser local |
| Material | Elegante plástico acetinado |
| Grau de protecção | IP65 |
| Temp. funcionamento | -40 ºC ~ +55 ºC |
| Dimensões | 146 (Al) x 70 (Lg) x 23 (Fd) mm |
| Alimentação | DC 24 V / 48 V | 1000 mA máx. |
| Peso | 600 g |
Placa exterior de videoporteiro
Instruções de uso
Material de montagem