Akuvox indoor video intercom monitor
Installation elements
User instructions
Akuvox
Ecrã IPS Android 12.0 para videoporteiro de 10"
Interface de utilizador UI fácil e LEDs de estado
Microfone duplo e quatro altifalantes incorporados
Áudio bidireccional com tecnologia Crystal Clear com controlo de ganho automático
Detecção automática de voz
1 entrada de campainha e 8 entrada de alarme
1 saída de relé
Gravação e captura de imagens
Extensão múltipla para ecrãs
TCP/IP
1 porta PoE IEEE802.3af
Padrão SIP fácil de integrar
Montagem na superfície
Configuração completa via web browser
Notificações push e chamadas dispositivo via SmartPlus App
4 utilizadores gratuitos incluídos por agregado familiar
Directório de chamadas e utilizadores
Actualizações de firmware baseadas na nuvem com controlo do instalador
Visualização da câmara via RTSP e ONVIF
Conexão entre placas e monitores através de nuvens em diferentes redes
Instalar aplicações de terceiros com Serviços Google instaláveis
Acesso à configuração remota para instalação
| Marca | Akuvox |
| Modelo | S567 |
| Sistema operativo | Android 12.0 |
| Hardware | RAM: 2 GB | ROM: 2 GB |
| LCD | 10" IPS 1280 x 800 |
| Modo de operação | Painel táctil capacitivo |
| Entradas | 8 x alarme configurável, 1 x campainha e 1 x RS485 |
| Saídas | 1 x relay |
| Áudio | Áudio bidirecional com microfone duplo e altifalante quádruplo com redução de ruído e tecnologia Crystal Clear Audio |
| Formato de áudio | SIP v1 (RFC2543), SIP v2 (RFC3261), G.711a, G.711μ, G.729, G.722 DTMF (RFC2833), SIP Info |
| Acesso remoto | Aplicativo telemóvel SmartPlus ou configuração via browser WEB Acesso remoto via Cloud: tem |
| Modo de funcionamento | Rede local e/ou via nuvem em diferentes redes |
| Actualizações de Firmware | Remoto com nuvem via conta instaladora ou via web browser local |
| Interface de rede | Ethernet 10/100 BaseT RTSP / ONVIF |
| Alimentação | DC 12 V / 600 mA máx. PoE padrão (IEEE802.3af) |
| Temp. funcionamento | -10º C ~ +45º C |
| Dimensões | 278 (Lg) x 164 (Al) x 23 (Pf) mm |
| Peso | 800 g |
Akuvox indoor video intercom monitor
Installation elements
User instructions