AK-X910

449,94 €
499,93 €
Videoporteiro IP antivandálico IK08 em superficie - Câmara 5 Mpx/2 Mpx | Áudio bidirecional - Cartão MF, NFC, BLE e QR | 2 relés - PoE, padrão SIP - Manutenção Cloud - Ligação de monitor e placas via Cloud
Description

A placa de videoporteiro é o elemento que é colocado no exterior das instalações, por isso é também chamada de unidade exterior, e permite efetuar chamadas de visitantes para o pessoal do edifício.

Estes dispositivos também têm a capacidade de abrir a porta através das suas saídas de relé. Este modelo dispõe de 2 saídas de relé para gerir até 2 portas em simultâneo. Além disso, possui controlo de acessos integrado, permitindo a identificação através de cartões ou porta-chaves com tecnologia MF de 13.56 MHz, NFC, Bluetooth e leitura de código QR. Dispõe igualmente de códigos QR temporários que permitem um acesso limitado a partir da sua aplicação móvel SmartPlus.

O equipamento IP comunica e é alimentado por cabos Ethernet e comutadores PoE, reduzindo o número de cabos necessários para o funcionamento.

A sua botoneira física permite chamar facilmente os utilizadores..

O seu grau exterior IP66 permite-lhe ser instalado na intempérie.. Além disso, a sua classificação anti-vandalismo IK08 permite-lhe resistir a ambientes mais exigentes.

Funções avançadas configuráveis: ligação Wiegand (permite a adição de leitores de acesso de terceiros para identificação de utilizadores), protocolo ONVIF (permite a integração da câmara em gravadores de vídeo CCTV) e protocolo SIP standard 2.0 (permite a integração do equipamento em centrais telefónicas PBX de terceiros).

A partir da Cloud de Instalador da Akuvox cria-se a estrutura de instalação e adicionam-se os dispositivos utilizando o seu endereço MAC. Nesta plataforma baseada na nuvem, é possível atualizar o firmware dos dispositivos, modificar as suas definições locais (tais como parâmetros de rede, definições de volume, parâmetros dos relés, etc.) ou monitorizar o seu estado de ligação, tudo à distância. Além disso, este sistema permite que os computadores comuniquem entre si a partir de qualquer lugar, sem necessidade de abrir portas ou de utilizar uma VPN, graças à tecnologia denominada Multisite.

A Cloud do Administrador da Propriedade permite-lhe gerir projetos de condomínios e escritórios criados por instaladores para fornecer credenciais aos utilizadores (porta-chaves ou códigos PIN), visualizar registos de acesso ou enviar mensagens aos utilizadores.

Com a aplicação móvel SmartPlus, o utilizador final pode receber chamadas, abrir a porta ou ver a câmara da placa em direto, tudo a partir de qualquer local. Os utilizadores podem rever um registo completo de chamadas e acessos, com capturas de ecrã, ou configurar diferentes métodos de acesso (códigos PIN, acesso NFC e/ou Bluetooth ou reconhecimento facial). Além disso, podem também criar códigos de acesso temporários, designados por chaves temporárias, para gerar um acesso limitado no tempo e partilhá-lo com quem precisa.

Akuvox

Vídeo porteiro IP com câmara de 5 Mpx para 1 apartamento

Câmara secundária de 2 Mpx virada para baixo para deteção de pacotes e leitura de QR

Altifalante integrado e microfone duplo

Áudio bidirecional com tecnologia Crystal Clear -Visão noturna com iluminação IR

Conexão TCP/IP

PoE+ IEEE802.3at

Leitor de cartões MF e NFC integrado

Abertura através de BLE e chaves de QR

Desbloqueio da porta remota

2 saídas de relé para porta

Portas Wiegand e RS485

Iluminação LED no leitor de cartões configurável

Apto para exterior IP66

Superfície de liga de alumínio resistente a vandalismo IK08

Montagem em superfície com suporte incluído

Padrão SIP fácil de integrar

Configuração completa via web browser

Notificações push e chamadas entre dispositivos através da APP SmartPlus

4 utilizadores gratuitos incluídos por agregado familiar

Directório de chamadas e utilizadores

Actualizações de firmware baseadas na nuvem com controlo do instalador

Protocolo ONVIF para integração com gravadores de videovigilância

Conexão entre placas e monitores através de nuvens em diferentes redes

Acesso à configuração remota para instalação

Specifications
Marca Akuvox
Modelo X910
Controlo de acesso Abertura de porta com cartão MF 13.56 MHz, NFC, BLE e QR, com registos
Capacidade Contactos: 5.000
Utilizadores RFID: 5.000 cartões/palavras-passe
Teclado Botão de chamada mecânico com iluminação LED configurável
Saídas 2 x relé para fechadura, 1 x Wiegand OUT e 1 x RS485
Entradas 2 x botão de saída e 1 x Wiegand IN
Acesso remoto Aplicativo telemóvel SmartPlus ou configuração via browser WEB
Acesso remoto via Cloud: tem
Sensor de imagem 1/2.78" CMOS com sensor de infravermelhos e de luz
Ângulo de visão 150° (H) / 116° (V)
Resolução de câmara 2K (2000x2000) - 30fps, 1920x1080 - 25fps / CIF, QCIF, VGA, 4CIF, 720p, 1080p, 2K
Câmara secundária 2 Mpx virado para baixo para deteção de pacotes e leitura de QR
Codificação de vídeo H.264
Áudio Áudio bidireccional com microfone e altifalante com redutor de ruído e tecnologia Crystal Clear Audio
Formato de áudio SIP v1 (RFC2543), SIP v2 (RFC3261), G.711a, G.711μ, G.729, G.722
DTMF (RFC2833), SIP Info
Interface de rede Ethernet 10/100 BaseT / RS485 / RTSP
Modo de funcionamento Rede local e/ou via nuvem em diferentes redes
Actualizações de Firmware Remoto com nuvem via conta instaladora ou via web browser local
Material Liga de alumínio
Grau de protecção IP66 e IK08
Temp. funcionamento -40 ºC ~ +55 ºC
Dimensões 192 (Al) x 70 (Lg) x 27 (Fd) mm
Alimentação DC 12 V / 1 A máx. / PoE+ IEEE802.3at
Peso 600 g
Contents

Akuvox Videoporteiro Painel exterior

Instruções de uso

Material de montagem

Casautomatica.net uses cookies to improve your browsing experience. By continuing to browse this site, you agree to our use of cookies. Close or Learn More